#10 Getting Started   #bookmark     9 years ago (owner) Document
To run Piggydb, you need to have Java Runtime Environment.
 
  • → #12 Standalone Package (for GUI Environment)   9 years ago (owner) Document
  • → #13 All-in-One Package (for Server Environment)   9 years ago (owner) Document
  • → #14 War Package (for Servlet Containers)   9 years ago (owner) Document
  • → #63 How to install multiple Piggydbs on the same computer?   FAQ     8 years ago (owner) Document